Problemas de enrutamiento con nuestro proveedor DNS
Incident Report for Rankmi
Resolved
El incidente ha sido resuelto por parte de Cloudflare. El acceso está ahora reestablecido 100%
Posted Mar 22, 2019 - 10:59 GMT-03:00
Update
El problema ha sido resuelto por parte de Cloudflare. Sin embargo continuaremos monitoreando y mantendremos informados por esta vía.
Posted Mar 22, 2019 - 10:22 GMT-03:00
Monitoring
Desde Cloudflare informan que ya han lanzado un parche solucionando el inconveniente. Los cambios pueden tardar en propagarse por todos sus datacenters. Estamos pendientes de la situación
Posted Mar 22, 2019 - 09:50 GMT-03:00
Identified
Estamos experimentando problemas con nuestro proveedor de DNS. El proveedor está monitoreando y buscando una solución (https://www.cloudflarestatus.com)
Posted Mar 22, 2019 - 09:35 GMT-03:00
This incident affected: App.