Problemas con acceso a app.rankmi.com
Incident Report for Rankmi
Resolved
El incidente ha sido solucionado.

El problema radicó en un rendimiento degradado del servidor de Bases de datos mientras se realizaba un paso a producción rutinario, lo que generó un problema entre las distintas versiones de la API. No todos los servidores estaban corriendo la misma versión.
Esto generó problemas para verificar la integridad de los distintos servidores entrando en un loop de recuperación.
Posted Oct 08, 2019 - 17:51 GMT-03:00
Identified
Hemos identificado un problema con el ingreso a app.rankmi.com.
El problema ya ha sido identificado y el cambio que soluciona este problema está en proceso de despliegue.
Posted Oct 08, 2019 - 15:44 GMT-03:00
This incident affected: API and App.