Lentitud en la plataforma
Incident Report for Rankmi
Resolved
El incidente ha sido resuelto. Los servicios han vuelto a la normalidad.
Posted Oct 22, 2019 - 12:38 GMT-03:00
Monitoring
Hemos identificado el problema. Se ha realizado un cambio en la base de datos y está operando de manera normal.

Continuamos monitoreando la infraestructura.
Posted Oct 22, 2019 - 10:44 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Oct 22, 2019 - 10:40 GMT-03:00
Investigating
Hemos detectado un problema a nivel de aplicación que está generando tiempos de respuesta más alto de lo normal. Estamos revisando nuestros logs para identificar el problema
Posted Oct 22, 2019 - 10:37 GMT-03:00
This incident affected: API.