Problemas de conexión con nuestro proveedor de DNS
Incident Report for Rankmi
Resolved
El incidente ya ha sido resuelto. Heroku está nuevamente operativo
Posted May 14, 2019 - 15:40 GMT-04:00
Update
Heroku ha resuelto el problema pero continuamos monitoreando hasta estar 100% seguros de que todo está corregido
Posted May 14, 2019 - 15:24 GMT-04:00
Monitoring
El incidente está acotado a la región de Sudamérica. Heroku se encuentra resolviendo el problema. Informaremos a la brevedad cuando esté corregido
Posted May 14, 2019 - 15:18 GMT-04:00
Identified
El problema ha sido identificar. Se debe a un problema en nuestro proveedor de aplicaciones.

El comportamiento por el momento será intermitente hasta que Heroku logre solucionar su problema.

Más detalles acá : https://status.heroku.com/incidents/1774
Posted May 14, 2019 - 14:09 GMT-04:00
Update
Continuamos investigando. El problema no es general, parece ser un problema de conectividad entre algunos proveedores de internet y nuestro DNS.
Posted May 14, 2019 - 13:42 GMT-04:00
Investigating
Estamos experimentando problemas con nuestro proveedor de DNS por lo que el sitio está presentando intermitencias en la respuesta.
Posted May 14, 2019 - 13:19 GMT-04:00
This incident affected: App.