Lentitud en la plataforma para procesos de desempeño
Incident Report for Rankmi
Resolved
La plataforma está nuevamente operativa y el problema ha sido corregido
Posted Jul 23, 2018 - 16:22 GMT-04:00
Monitoring
Entre las 14:56 y las 15:22 hrs del día Lunes 23 de Julio se presentó una baja en el rendimiento de la aplicación. Esto fue generado por una mejora que permite manejar el caché de la aplicación cuando se hace un nuevo deploy evitando que el usuario tenga que refrescar forzadamente la aplicación. La funcionalidad presentaba problemas para un 20% de los procesos.

Nuestros ingenieros ya han desplegado una nueva versión y estamos monitoreando la situación
Posted Jul 23, 2018 - 15:41 GMT-04:00
This incident affected: App.