Intermitencia sección reportes
Incident Report for Rankmi
Resolved
La sección de reportería ya se encuentra regularizada.
Posted Feb 17, 2022 - 09:47 GMT-03:00
Monitoring
Los reportes, de la sección "Reportes" del home, ya se encuentran visibles. Estamos monitoreando la situación // The reports from the “Reports“ home section are available again. We continue monitoring this issue.
Posted Feb 16, 2022 - 13:32 GMT-03:00
Identified
Se está gestionando la solución por parte de nuestro equipo especialista. El servicio de reportes debiera estar operativo a las 13 horas GTM-3 aproximadamente.
Posted Feb 16, 2022 - 10:06 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Feb 16, 2022 - 09:22 GMT-03:00
Investigating
Estamos teniendo intermitencia en la sección de reportería en el home. Nuestro equipo especialista está investigando la situación para estabilizarlo a la brevedad //
We are having intermittency in the home reporting section. Our specialist team is investigating the situation to stabilize it as soon as possible.
Posted Feb 16, 2022 - 09:21 GMT-03:00
This incident affected: Servicio reportería.