Inter
Incident Report for Rankmi
Resolved
El sistema se encuentra 100% operativo. Seguiremos monitoreando los servicios // Our system is 100% operative. We are still monitoring our services to control the situation.
Posted Feb 08, 2022 - 18:52 GMT-03:00
Monitoring
La intermitencia ha sido solucionada por nuestro equipo y se puede acceder a la plataforma sin inconvenientes. Estaremos monitoreando la situación // The intermittence has been already solved by our team. You can access the platform without problems. We are monitoring to control the situation.
Posted Feb 08, 2022 - 18:43 GMT-03:00
Investigating
Estamos presentando intermitencias para acceder al sistema. Hemos ajustado el aprovisionamiento de recursos para restablecer a la brevedad. Estamos monitoreando el compartimiento. //
We are presenting intermittence to access the platform. You might have trouble loggin into your session. We are working to resolve these issues as soon as possible.
Posted Feb 08, 2022 - 18:16 GMT-03:00
This incident affected: APIs - Servicios (API).