Aplicación con problemas de velocidad
Incident Report for Rankmi
Resolved
El incidente ha sido resuelto. La velocidad de la plataforma ha estado estable en torno a los 300 milisegundos.

Continuamos monitoreando la situación.
Posted Nov 04, 2019 - 15:53 GMT-03:00
Monitoring
El problema ha sido resuelto, estamos monitoreando para verificar el rendimiento de la aplicación.
Posted Nov 04, 2019 - 10:23 GMT-03:00
Identified
Hemos identificado el problema. Redis, una de nuestras bases de datos está con problemas de acceso desde nuestra infraestructura en Google. Estamos configurando nuevamente para solucionar este problema.
Posted Nov 04, 2019 - 10:10 GMT-03:00
Investigating
Estamos experimentando tiempos de respuesta más altos de lo normal lo que genera lentitud en la plataforma.

Estamos investigando la causa.
Posted Nov 04, 2019 - 09:35 GMT-03:00
This incident affected: API.