Incidencia en la infraestructura de la aplicación
Incident Report for Rankmi
Resolved
This incident has been resolved.
Posted Jul 27, 2018 - 18:52 GMT-04:00
Monitoring
El sistema ha sido reestablecido totalmente. Continuamos monitoreando la situación.
Posted Jul 27, 2018 - 18:10 GMT-04:00
Identified
La nueva red ha sido configurada y los sistemas se están reestableciando.
Posted Jul 27, 2018 - 17:11 GMT-04:00
Update
We are continuing to investigate this issue.
Posted Jul 27, 2018 - 17:10 GMT-04:00
Investigating
Se ha presentado un problema en la red VPN de nuestra infraestructura. Se está desplegando una red alternativa que permita conectar nuestros servidores con la base de datos.
Posted Jul 27, 2018 - 17:08 GMT-04:00
This incident affected: API and App.