Incidente con certificado SSL
Incident Report for Rankmi
Resolved
El incidente ha sido resuelto. Las configuraciones de los certificados SSL de los distintos servicios ha sido actualizada y el sistema se encuentra 100% operativo.
Posted Oct 23, 2019 - 21:34 GMT-03:00
Monitoring
La configuración de los certificados ya ha sido corregida, estamos monitoreando la situación para asegurar la continuidad operacional de la plataforma.
Posted Oct 23, 2019 - 20:38 GMT-03:00
Identified
El problema ha sido identificado, estamos revirtiendo los cambios que generaron el incidente. Durante los siguientes minutos el sistema estará completamente operativo
Posted Oct 23, 2019 - 20:21 GMT-03:00
Investigating
Estamos experimentando problemas con el acceso a la plataforma por problemas con nuestro certificado SSL.
Posted Oct 23, 2019 - 20:15 GMT-03:00
This incident affected: API.