Error con acceso a Rankmi
Incident Report for Rankmi
Resolved
El incidente ha sido resuelto. Hemos restaurado el 100% del funcionamiento de la plataforma.
Posted Nov 06, 2019 - 14:10 GMT-03:00
Monitoring
El problema ha sido resuelto y estamos monitoreando la infraestructura para evitar problemas de disponibilidad de servicio.
Posted Nov 06, 2019 - 13:07 GMT-03:00
Investigating
Hemos detectado una incidencia en nuestra infraestructura que impide el acceso a Rankmi. Estamos investigando
Posted Nov 06, 2019 - 11:58 GMT-03:00
This incident affected: API.