Intermitencia en la aplicación
Incident Report for Rankmi
Resolved
El incidente ha sido resuelto. el servicio está reestablecido. Continuamos monitoreando la estabilidad de la plataforma.
Posted Jun 26, 2019 - 17:18 GMT-04:00
Monitoring
Estamos monitoreando la solución para encontrar el problema de origen en nuestra aplicación.
Posted Jun 26, 2019 - 14:08 GMT-04:00
Identified
El problema se debe a un comportamiento extraño a nivel de base de datos. La integridad de los datos no está comprometida y los protocolos de recuperación automático ya están funcionando.
Posted Jun 26, 2019 - 13:04 GMT-04:00
Investigating
Estamos experimentando intermitencias en el servicio. Estamos investigando la causa.
Posted Jun 26, 2019 - 12:45 GMT-04:00
This incident affected: API.