Reporte caído
Incident Report for Rankmi
Resolved
Ya se encuentran habilitados los reportes nuevamente. Se ha solucionado el inconveniente a las 11:09 GTM-3
Posted Feb 10, 2022 - 17:11 GMT-03:00
Identified
Estamos teniendo inconvenientes con la sección de reportes en plataforma. Se está reiniciando el servicio. Estará disponible nuevamente a las 17:10 GMT-3 aproximadamente
Posted Feb 10, 2022 - 17:04 GMT-03:00
This incident affected: APIs - Servicios (API).