Problemas en el API de traducciones
Incident Report for Rankmi
Resolved
El incidente ya ha sido detectado y corregido.
Posted May 10, 2019 - 17:58 GMT-04:00
Investigating
Durante la mañana hemos estado experimentando problemas en el API de traducciones al pasar a producción nuestra APP. Actualmente estamos Investigando la situación.

Por el momento no se realizarán pasos a producción hasta que el incidente haya sido correctamente resuelto
Posted May 10, 2019 - 14:45 GMT-04:00
This incident affected: Traducciones.