Problemas de conexión con nuestro proveedor de DNS
Incident Report for Rankmi
Resolved
El incidente ya ha sido resuelto.
Posted Jun 14, 2019 - 22:04 GMT-04:00
Monitoring
Heroku ha resuelto el problema pero continuamos monitoreando hasta estar 100% seguros de que todo está corregido.

https://status.rankmi.com/incidents/879g3l78vmz7
Posted Jun 14, 2019 - 17:28 GMT-04:00
Identified
El problema ha sido identificado. Se debe a un problema en nuestro proveedor de aplicaciones.
El comportamiento por el momento será intermitente hasta que Heroku logre solucionar su problema.
El acceso a app.rankmi.com podría estar intermitente.

Más detalles acá : https://status.rankmi.com/incidents/879g3l78vmz7
Posted Jun 14, 2019 - 17:16 GMT-04:00
Investigating
Estamos experimentando problemas con nuestro proveedor de DNS por lo que el sitio está presentando intermitencias en la respuesta.

Varias plataformas en Chile están presentando problemas similares.
Posted Jun 14, 2019 - 17:14 GMT-04:00
This incident affected: API, App, and Traducciones.